hosseinpou

کاربران
  • تعداد محتوا

    1
  • تاریخ عضویت

  • آخرین بازدید

اعتبار در انجمن

0 متوسط

درباره hosseinpou

  • رتبه حساب کاربری
    کاربر جدید

فروشگاه اپن کارت شما

  • نسخه اپن کارت
    2.2.0.0
  • آدرس فروشگاه

آخرین بازدید کنندگان پروفایل

بلوک آخرین بازدید کننده ها غیر فعال شده است و به دیگر کاربران نشان داده نمیشود.

  1. hosseinpou

    تغییر نسخه ماژول

    با سلام من تازه اپن کارت رو نصب کردم و طریقه بروزرسانی رو کامل بلد نیستم ( در برخی سایت ها دیدم ولی با انجام اون کارها بازم اپن کارت به هم میخوره و قالب از بین میره) یک افزونه ای هست که برای نسخه 2.3 و 1.5 نوشته شده است ، اپن کارت من هم 2.2 هست ، با نصب ماژول 1.5 ، خطا نمایش میده و ماژول 2.3 هم که اصلا تو قسمت ماژول ها نمیاد. میشه ماژول 2.3 را به 2.2 برگردوند و یا 1.5 را 2.2 کرد؟ و یا بروزرسانی مشکلی برای قالب ایجاد میکنه و یا نه ، اپن کارت رو بروز کنم؟ ممنون میشم راهنمایی کنید!